• 779阅读
  • 0回复

POST实战演练 QQ防沉迷K值 [复制链接]

上一主题 下一主题
离线啊冲
 

只看楼主 倒序阅读 使用道具 楼主  发表于: 2016-08-30
.版本 2

.程序集 窗口程序集1
.程序集变量 JS, 脚本类

.子程序 _按钮1_被单击

编辑框_str.内容 = getKuin_e (编辑框_num.内容)

.子程序 getKuin_js, 文本型
.参数 参_QQ, 文本型

JS.添加代码 (#getKuin)
返回 (JS.运行 (“getKuin”, 参_QQ))

.子程序 getKuin_e, 文本型
.参数 参_qq, 文本型
.局部变量 V_num, 长整数型

V_num = 到数值 (参_qq)
V_num = V_num + 123456
返回 (到文本 (V_num))
善者 慈悲心常在 无怨无恨 以苦为乐
默认压缩密码www.hifyl.com
文件分享密码问题:http://www.hifyl.com/read-htm-tid-4444.html
快速回复
限100 字节
批量上传需要先选择文件,再选择上传
 
上一个 下一个